Requires

No required dependencies.

Requires (dev)

2 total, 1 outdated

Package Required Latest Status
composer/composer Composer helps you declare, manage and install dependencies of PHP projects. It ensures you have the right stack everywhere. ^1.0 | ^2.0@dev 2.6.6 up to date
phpunit/phpunit The PHP Unit Testing framework. <7 11.0.2 outdated