Requires

1 total, all up-to-date

Package Required Latest Status
symfony/css-selector Converts CSS selectors to XPath expressions ^2.7 || ^3.0 || ^4.0 || ^5.0 || ^6.0 || ^7.0 v7.0.3 up to date

Requires (dev)

1 total, 1 outdated

Package Required Latest Status
phpunit/phpunit The PHP Unit Testing framework. ^4.8.35 || ^5.7 || ^6.0 || ^7.5 || ^8.5.21 || ^9.5.10 11.1.1 outdated