Requires

1 total, all up-to-date

Package Required Latest Status
symfony/polyfill-ctype Symfony polyfill for ctype functions ^1.8 v1.28.0 up to date

Requires (dev)

1 total, 1 outdated

Package Required Latest Status
symfony/console Eases the creation of beautiful and testable command line interfaces ^5.4|^6.0 v7.0.3 outdated