Requires

1 total, all up-to-date

Package Required Latest Status
symfony/polyfill-php80 Symfony polyfill backporting some PHP 8.0+ features to lower PHP versions ^1.14 v1.28.0 up to date

Requires (dev)

No required development dependencies.