Requires

No required dependencies.

Requires (dev)

3 total, all up-to-date

Package Required Latest Status
symfony/deprecation-contracts A generic function and convention to trigger deprecation notices ^2.5|^3.0 v3.4.0 up to date
symfony/error-handler Provides tools to manage errors and ease debugging PHP code ^5.4|^6.4|^7.0 v7.0.3 up to date
symfony/polyfill-php81 Symfony polyfill backporting some PHP 8.1+ features to lower PHP versions ^1.27 v1.28.0 up to date