Requires

No required dependencies.

Requires (dev)

1 total, 1 outdated

Package Required Latest Status
phpunit/phpunit The PHP Unit Testing framework. ^4.0 || ^5.0 || ^6.0 || ^7.0 11.2.2 outdated