Requires

No required dependencies.

Requires (dev)

2 total, 1 outdated

Package Required Latest Status
phpstan/phpstan PHPStan - PHP Static Analysis Tool ^1.5 1.10.66 up to date
phpunit/phpunit The PHP Unit Testing framework. ^4.8.35 || ^5.7 || ^6.0 || ^8.5.13 11.1.1 outdated