Requires

No required dependencies.

Requires (dev)

2 total, 1 outdated

Package Required Latest Status
phpunit/phpunit The PHP Unit Testing framework. ^11.0 11.0.2 up to date
symfony/process Executes commands in sub-processes ^4.2 || ^5 v7.0.3 outdated