Requires

No required dependencies.

Requires (dev)

2 total, 2 outdated

Package Required Latest Status
phpstan/phpstan PHPStan - PHP Static Analysis Tool 1.10.39 || 1.4.10 1.11.7 outdated
phpunit/phpunit The PHP Unit Testing framework. ^9.6 || ^7.5 11.2.8 outdated