Requires

2 total, all up-to-date

Package Required Latest Status
phpspec/prophecy Highly opinionated mocking framework for PHP 5.3+ ^1.18 v1.19.0 up to date
phpunit/phpunit The PHP Unit Testing framework. ^9.1 || ^10.1 || ^11.0 11.2.2 up to date

Requires (dev)

No required development dependencies.