Requires

1 total, all up-to-date

Package Required Latest Status
phpunit/phpunit The PHP Unit Testing framework. ^6.5.14 || ^7.5.20 || ^8.0 || ^9.0 || ^10.0 || ^11.0.1 11.2.2 up to date

Requires (dev)

No required development dependencies.