Requires

No required dependencies.

Requires (dev)

2 total, all up-to-date

Package Required Latest Status
pestphp/pest The elegant PHP Testing Framework. ^2.0.0 v2.33.4 up to date
pestphp/pest-dev-tools Dev requirements for Pest, The elegant PHP Testing Framework. ^2.0.0 v2.16.0 up to date