Requires

No required dependencies.

Requires (dev)

2 total, 1 outdated

Package Required Latest Status
ircmaxell/php-yacc A PHP YACC Parser-Generator library ^0.0.7 v0.0.7 up to date
phpunit/phpunit The PHP Unit Testing framework. ^7.0 || ^8.0 || ^9.0 11.1.1 outdated