Requires

No required dependencies.

Requires (dev)

2 total, 1 outdated

Package Required Latest Status
phpunit/phpunit The PHP Unit Testing framework. ~7.5 || ~8.0 || ~9.0 || ~10.0 11.1.1 outdated
squizlabs/php_codesniffer PHP_CodeSniffer tokenizes PHP, JavaScript and CSS files and detects violations of a defined set of coding standards. ~3.5 3.9.1 up to date