Requires

6 total, 6 outdated

Package Required Latest Status
brick/math Arbitrary-precision arithmetic library ^0.9.3|^0.10.2|^0.11 0.12.1 outdated
illuminate/collections The Illuminate Collections package. ^10.0 v11.3.1 outdated
illuminate/container The Illuminate Container package. ^10.0 v11.3.1 outdated
illuminate/contracts The Illuminate Contracts package. ^10.0 v11.3.1 outdated
illuminate/macroable The Illuminate Macroable package. ^10.0 v11.0.6 outdated
illuminate/support The Illuminate Support package. ^10.0 v11.3.1 outdated

Requires (dev)

No required development dependencies.