Requires

2 total, all up-to-date

Package Required Latest Status
illuminate/contracts The Illuminate Contracts package. ^10.0 v10.43.0 up to date
psr/container Common Container Interface (PHP FIG PSR-11) ^1.1.1|^2.0.1 2.0.2 up to date

Requires (dev)

No required development dependencies.