Requires

3 total, all up-to-date

Package Required Latest Status
illuminate/conditionable The Illuminate Conditionable package. ^11.0 v11.3.1 up to date
illuminate/contracts The Illuminate Contracts package. ^11.0 v11.3.1 up to date
illuminate/macroable The Illuminate Macroable package. ^11.0 v11.0.6 up to date

Requires (dev)

No required development dependencies.