Requires

No required dependencies.

Requires (dev)

2 total, 1 outdated

Package Required Latest Status
bamarni/composer-bin-plugin No conflicts for your bin dependencies ^1.8.2 1.8.2 up to date
phpunit/phpunit The PHP Unit Testing framework. ^8.5.36 || ^9.6.15 11.1.1 outdated