Requires

No required dependencies.

Requires (dev)

1 total, 1 outdated

Package Required Latest Status
phpunit/phpunit The PHP Unit Testing framework. ~7.0|~6.0|~5.0|~4.8.35 11.2.8 outdated