Requires

No required dependencies.

Requires (dev)

2 total, 1 outdated

Package Required Latest Status
phpstan/phpstan PHPStan - PHP Static Analysis Tool ^1.4 1.10.57 up to date
symfony/phpunit-bridge Provides utilities for PHPUnit, especially user deprecation notices management ^4.2 || ^5 v7.0.3 outdated