Requires

No required dependencies.

Requires (dev)

3 total, 2 outdated

Package Required Latest Status
php-coveralls/php-coveralls PHP client library for Coveralls API ^2.2 v2.7.0 up to date
phpunit/phpunit The PHP Unit Testing framework. ^10.1 11.1.1 outdated
vimeo/psalm A static analysis tool for finding errors in PHP applications 5.16.0 5.23.1 outdated